FlyingGames FORUM
Kompatibilität von 1. zu 2. Auflage - Druckversion

+- FlyingGames FORUM (http://forum.flyinggames.de)
+-- Forum: FlyingGames - Die Spiele (/forumdisplay.php?fid=1)
+--- Forum: ULTRA•QUEST (/forumdisplay.php?fid=71)
+--- Thema: Kompatibilität von 1. zu 2. Auflage (/showthread.php?tid=908)



Kompatibilität von 1. zu 2. Auflage - Harald - 09.06.2018 20:29

Hallo!

Ich habe eine Frage zur zweiten Auflage... vor allem wenn man die erste bereits hat.

1. Welche Komponenten werden noch kompatibel mit der ersten Auflage sein? ZB Characterbögen?

Oder ist es sinnvoller nur das Ereignisbuch zu bestellen, anstatt das ganze Spiel?

Danke!

LG


RE: Kompatibilität - Niceyard - 10.06.2018 01:53

Hallo Harald, danke für deine Fragen.

Die zweite Auflage wird absolut kompatibel zur ersten sein.
Das einzige was man dann neu braucht, ist das Ereignisbuch.

Die neuen Abenteurerbögen sind nur marginal anders und wurden bereits seit einigen Monaten mit der 1. Auflage ausgeliefert. Sie sind ebenfalls kompatibel.


RE: Kompatibilität von 1. zu 2. Auflage - Niceyard - 23.06.2018 04:21

Das Ereignisbuch der zweiten Auflage ist jetzt ebenfalls im Shop vorbestellbar. Besitzer der ersten Auflage können upgraden, indem sie das neue Buch vorbestellen. Es wird ausgeliefert, sobald es verfügbar ist.

http://shop1.flyinggames.de/produkt/ultraquest-ereignisbuch-2-auflage-vorbestellung/